WordPress 2.2.2

Aufgrund von Sicherheitslücken wird dringend empfohlen ein Upgrade auf 2.2.2 durchzuführen. Ich habe wie immer das Upgradepaket von WordPress-Deuschland eingespielt.

Schreibe einen Kommentar